Snort Search


1-42798 - A vulnerability exists when Microsoft Edge improperly accesses objects in memory, aka "Microsoft Edge Memory Corruption Vulnerability." This CVE ID is unique from CVE-2017-0227 and CVE-2017-0240.

Rule

3-14832 - This event is generated when an attempt is made to exploit a known vulnerability in .

Rule