Snort Search


1-45128 - This event is generated when Javascript containing a type confusion vulnerability in Microsoft Edge is found.

Rule

1-23097 - The server in IBM solidDB 6.5 before FP9 and 7.0 before FP1 allows remote authenticated users to cause a denial of service (daemon crash) via a SELECT statement with a ROWNUM condition involving a subquery.

Rule