Snort Search


1-41557 - This event is generated when an attempt is made to exploit a known vulnerability in 2017-0046.

Rule